Форум Yamaha TW200 (TW125&TW225)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум Yamaha TW200 (TW125&TW225) » Ремонт » Пропадает тяга..а она так нужна. tw225


Пропадает тяга..а она так нужна. tw225

Сообщений 1 страница 11 из 11

1

Доброго дня утра и вечера! Подскажите, имеется 225ка, после 10-15 минут езды пропадает примерно 50% мощности, на ручку газа реагирует очень вяло, двигатель крутит лишь до ~6 тысяч оборотов с большим натягом... максималка 60-80.   
Прямоток. Нулевик. Жиклёр 135ый(карб чистый). Клапана 8 - 18. свеча иридий.  :dontknow:  никаких дымов и тд.

Мужики, подскажите куда смотреть?  :canthearyou:

завтра ещё свечу гляну, попробую стоковый фильтр воздушный, а то удовольствия нет ездить. :( закрываться чтоле?

Отредактировано frympelb (2017-11-19 22:58:37)

0

2

Может клапана поджаты? По мере прогрева зазоры пропадают и вовсе, падает компрессия и мощность. Это как предположение. Или карбюратор, я например со своим так и не смог разобраться, мыт-перемыт, настроенный-перенастроенный сто раз, а газ не сбрасывает как положено, так что то что он чистый, не говорит о его исправной работе, плюс нулевик, не родной жиклер...

0

3

bolwoi83, клапана вот только перепроверял, оттого и точность 8 - 18.    Так что же там у карба происходит, если он то работает, а то нет?! :) жиклёр поболее, ибо прямоток и нулевик. нагар на свече норм.

слышал слух, что нулевики рекомендуют доукомплектовывать доп сеткой, но у меня корпус воздухана стандартный.   

Сейчас воткнул стандартный фильтр, свечку погорячее - 9-ку. Вечерком домой поеду - потестирую.

зы. ну и попутно сломал болт крышки генератора  :sceptic:

Отредактировано frympelb (2017-11-20 13:41:43)

0

4

А в баке краник не проверял ?   Сеточка забита .    Чуть по стоиш и едет,  на холостом обороты  есть.  Под нагрузкой  бенз не успевает в карб натекать.   ИМХО !

0

5

Водолей, краник проверили, всё течёт хорошо. Пробовал даже в момент "затупа" открывать крышку бензобака.

Вроде вылечилось заменой на стоковый воздушный фильтр, и заменой свечи на более горячую(поставил девятку). Вроде, потому что вчера отменно проехался, но надо понаблюдать  :music:

0

6

у меня тоже так было. тоже нулевик и прямоток. жиклер незаю какой. выставил болт обагащения 2,7 примерно. и все норм.

0

7

а у меня проблемка осталась :) вчера ехал полпути до дома как на упрямом осле, а потом "тупка" прошла и поехал нормально... сегодня тупил всю дорогу на работу, посмотрел свечку - свечка почернела. вернул нулевик, буду продолжать тестить )

0

8

Вадим Мамедов, так же было? в смысле то есть, то нет тяги?! по полчаса?   

пробовал жиклёр поставить другой, правда сильно поболее 140ой только нашёлся, дык ехал с сильными дёрганиями и отстрелами при полностью открытом газе.  сейчас вернул обратно жиклёр, значит со смесью всё хорошо.

КУДА дальше смотреть??)))

0

9

Была такая бяка вылечил заменой мозгов

0

10

Avon написал(а):

Была такая бяка вылечил заменой мозгов

Кстати да,попробовать бы на другом блоке CDI проехаться,по описанию похоже на отсутствие опережения зажигания.

0

11

Тоже бывают такие затупы, раза 3-4 в сезон, исключительно при движении по трассе при температурах ниже 10 гр., на малых скоростях всё гуд. Устраняется так: останавливаюсь, глушу, завожу и еду дальше как ни в чем не бывало. Слежу за темой.

0


Вы здесь » Форум Yamaha TW200 (TW125&TW225) » Ремонт » Пропадает тяга..а она так нужна. tw225