Форум Yamaha TW200 (TW125&TW225)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум Yamaha TW200 (TW125&TW225) » Общие вопросы » Заводится ли мотоцикл без аккумулятора?


Заводится ли мотоцикл без аккумулятора?

Сообщений 1 страница 11 из 11

1

Пытаюсь оживить братовский TW200. Аккум мертвый, выше 9 Вольт не заряжается, лампочки естественно не загораются. Заменил свечу, заменил бензин на свежий. С кика час с перерывами пытался завести, толку никакого. Такое ощущение, что без нормального аккума мотоцикл не заведется.

0

2

Если с проводкой и коммутатором всё в порядке, то заводится и устойчиво работает без аккума.

0

3

Работает. Я проверял лично, заводя зимой в гараже, забыв дома акб :blush:

0

4

Оживлять таки лучше от батарейки. Вообще, странный вопрос - искра либо есть, либо нет. Быстрее глазами посмотреть, чем на форуме спрашивать.

0

5

Заводится!высаживал в ноль,с первого тыка затарахтел!заряжался долго,свет тусклый сначала,потом наладилось!

0

6

Bemep написал(а):

Оживлять таки лучше от батарейки. Вообще, странный вопрос - искра либо есть, либо нет. Быстрее глазами посмотреть, чем на форуме спрашивать.

Согласен. Пока новый аккумулятор в пути, пытаюсь разобраться, что и как работает в мотоцикле.

0

7

У меня так тож было. Сигналка аккум посадила, заводил с кика.
Там хитрость есть)

1. Ставишь ключ на Off
2. Подсос оттягиваешь на полную.
3. Три раза пинаешь Кик.
4. Ставишь ключ на On.
5. Подсос ставишь на среднее положение.
6. Пинаешь Кик, заводится с первого раза.

Не знаю как на остальных, мне такой вариант помогает))

Потом все равно купил новый аккум. Как то неудобняк без электростартера в говнах))

0

8

Мне пришел аккумулятор, поставил и завёл с пол оборота буквально) Всё-таки на моем моте нужна цепочка генератор-реле-аккум

0

9

bult написал(а):

У меня так тож было. Сигналка аккум посадила, заводил с кика.
Там хитрость есть)

1. Ставишь ключ на Off
2. Подсос оттягиваешь на полную.
3. Три раза пинаешь Кик.
4. Ставишь ключ на On.
5. Подсос ставишь на среднее положение.
6. Пинаешь Кик, заводится с первого раза.

Не знаю как на остальных, мне такой вариант помогает))

Потом все равно купил новый аккум. Как то неудобняк без электростартера в говнах))


У меня, почему-то, другая хитрость действует. Могу завести с первого пинка при закрытом подсосе. Если после завода его вытягиваю, то мот глохнет. На подсосе не заводится. Поэтому завоже без него, через 10-15сек. вытягиваю, прогреваю, закрываю и еду. На драгстаре также. Магия.

0

10

Алексей Кокаревич написал(а):

У меня, почему-то, другая хитрость действует. Могу завести с первого пинка при закрытом подсосе. Если после завода его вытягиваю, то мот глохнет. На подсосе не заводится. Поэтому завоже без него, через 10-15сек. вытягиваю, прогреваю, закрываю и еду. На драгстаре также. Магия.

У меня все наоборот, на холодную подсос только на всю дырку иначе не завести, только мотор схватил - обороты раскручиваются в космос, нужно немного прибрать, по мере прогрева обороты начинают увеличиваться, нужно парировать убирая подсос.

0

11

bolwoi83 написал(а):

У меня все наоборот, на холодную подсос только на всю дырку иначе не завести, только мотор схватил - обороты раскручиваются в космос, нужно немного прибрать, по мере прогрева обороты начинают увеличиваться, нужно парировать убирая подсос.

Ну значит правильно настроен карбюратор, так и должно быть!

0


Вы здесь » Форум Yamaha TW200 (TW125&TW225) » Общие вопросы » Заводится ли мотоцикл без аккумулятора?