Форум Yamaha TW200 (TW125&TW225)

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум Yamaha TW200 (TW125&TW225) » Ремонт » Не работает датчик нейтрали.


Не работает датчик нейтрали.

Сообщений 1 страница 8 из 8

1

Выехал из своего сарая, проехал метров сто , покурил , повернул ключик из положения OFF в ON  смотрю на приборку а датчик нейтрали не горит зеленым =(
Завелся с кика все заработало. И еще электростартер полетел.В ремонтах не шарю, может кто сталкивался с таким траблом?

0

2

Начни с проверки лампочки на приборке.

0

3

И еще электростартер полетел.В

Это могут быть связанные причины - защита не даёт включить стартер, если коробка не в нейтрали. Для проверки можно попробовать при включении стартера выжать сцепление - это "нейтрализует" отсутствие нейтрали.

0

4

Товарищ Bemep, Вы говорите "Начни с проверки лампочки на приборке" , но если бы она не работала ,то наверное ,она с кика когда заводишь, не загоралась бы , а она загорается и работает мот, а пр включении зажигания не работает=\
Дмитрий, Вы имеете ввиду то что мот не стоит в нейтрали изначально?? Если да, то он стоит. Понятное дело если на передачи ,то я всегда заводил с зажатым сцеплением.
Может что то с контактами?
Самое удивительно что и стартер пе5рестал работать и лампочка нейтрали=\ Схему устройства электростартера  найти не могу=\ Эх , эх будем шаманить на выходных.

пи.си. Дмитрий огромный привет Перми, сам на половину Пермяк=) так скучаю по этому городу =)

0

5

Remo написал(а):

Товарищ Bemep, Вы говорите


Тебе просто говорят что надо искать коротыш (короткое замыкание) в цепи датчика нейтрали т.к. он блокирует запуск без выжима сцепления.
Таким образом прозвони и почисти контакты в цепи запуска, и нет необходимости портрошить стартер, со стартером у тебя скорее всего все в порядке

0

6

Remo написал(а):

Дмитрий, Вы имеете ввиду то что мот не стоит в нейтрали изначально?? Если да, то он стоит. Понятное дело если на передачи, то я всегда заводил с зажатым сцеплением.
Может что то с контактами?

Я имею ввиду, если лампа не горит по причине глюка датчика, то этот же глюк воспринимается системой безопасности как "мот на скорости" и стартер не включается.
При выжатом сцеплении и поднятой подножке отсутствие нейтрали игнорируется, стартер включается.

0

7

Remo написал(а):

Схему устройства электростартера  найти не могу=

Постоянный магнит статора и обмотка со щётками ротора.
;)
Вот там вот, что нашел! пара схем, какая-то из них правильная. Схема блокировки стартера там, вроде, одинаковая.

В мотоцикле реализована "защита от дурака" - мот на передаче, с выжатым сцеплением глохнет при опускании подножки, стартер не работает. Поэтому если датчик нейтрали не работает, система видит "мот на передаче", подножка опущена - фик вам, а не стартер и работающий мотор :)

Отредактировано gdv1969 (2013-07-12 08:04:46)

0

8

Только купил мот. У меня датчик нейтрали изначально отключен, горит зеленая лампа всегда. Подскажите где он, как его проверить? Хочется сделать все как положено. Спасибо!
P.S. На схеме все понятно, но на мотоцикле где выход, куда идет провод?.

Отредактировано ДРОХМАН (2016-06-09 20:48:51)

0


Вы здесь » Форум Yamaha TW200 (TW125&TW225) » Ремонт » Не работает датчик нейтрали.